Search

1 to 10 of 58
Sort by

Blog Entry
Microsoft Windows .Net 4.x runtime support for CA Gen 8.6

Support for Gen CA 8.6 with .Net 4.x is now available. Enabling this support will require the following PTFs:   RTA86103, BTN86109 and TSN86110   The technical requirements and associated documentation have been updated to reflect support for .Net 4.   Regards,   Rob...

Rob_T's profile image