Search

1 to 9 of 9
Sort by

Discussion Post
JasperSoft Integration Issue

-- CA tech support advises that Spectrum 10.2 is not compatible with our current version of JasperSoft (6.1). Spectrum requires JasperSoft version 6.3


Discussion Post
How can I create a watch with the "fgHaStatsSerial" attribute?

Hi, I have CA Spectrum V 10.2, i have a situation when a fortigate device make a failover, the device have the same IP adress and model name the difference is in the serial number. I was find a OID (1.3.6.1.4.1.12356.101.13.2.1.1.2) who evaluates the change of serial number but i try to create a Watch in Spectrum with this Atribute "fgHaStatsSerial", text string type but it doesn't work




Discussion Thread 15
How can I create a watch with the "fgHaStatsSerial" attribute?

Focus Search - Hi, I have CA Spectrum V 10.2, i have a situation when a fortigate device make a failover, the device have the same IP adress and model name the difference is in the serial number. I was find a OID (1.3.6.1.4.1.12356.101.13.2.1.1.2) who evaluates the change of serial number but i try to create a Watch in Spectrum with this Atribute "fgHaStatsSerial", text string type but it doesn't work


Discussion Reply
Re: Upgrading to Spectrum 10.2.0 in fault tolerant environment could cause SpectroSERVER to crash

Hi, I had this problem upgrading 10.1.1 to 10.2 running on RedHat 5.9 Error message to help other users: SPC-OCP-10049: The SpectroSERVER process terminated with a Segmentation Violation #caspectrum10.2 #10.2 #terminated #segmentation #violation #update []s VW



Discussion Post
Is there any way to configure Cisco IOS devices to communicate by SSH / SCP in NCM?

We have spectrum V 10.2. #spectrumversion10.2 #ssh #scp #ncmsshscript #ncm


Library Entry
Installing CABI 6.3 JasperReports on Linux

This is a short video showing the steps on how to export the display and install on Linux using the new GUI installer. #jasperreports #10.2spectrum