IT Process Automation

1 to 50 of 1614 threads (6.1K total posts)
Thread Subject Replies Last Post
Secondary node down
2 an hour ago by Christopher Hackett
Original post by Simran Kaur
Read form in CA Service Catalog
0 an hour ago by Douglas Molina
17.2.03 openJDK for PAM ?
5 3 hours ago by Sridhar Baratam
Original post by Peter Schmidt
How to enable TLS 1.2 protocol for CA PAM (Process automation)
0 4 hours ago by Tiago Macul
ITPAM HA architecture not working as expected
1 9 hours ago by Madhava.Alampally
Original post by Simran Kaur
Disable SSL 2.0, SSL 3.0 and enable TLS 2.0
3 13 hours ago by Simran Kaur
Support Matrix EEM/PAM/SDM/USS/Service Catalog
4 4 days ago by Tre Daniel
Original post by Michael St. Laurent
Is there a dark theme for PAM?
2 5 days ago by Mikael Ahlby
Problems with login
2 10 days ago by Sergio Castro
How to pass to dataset arry process variable to powershell run script operator
2 12 days ago by venkateswarlu v
PAM SOAP OPERATOR NOT ACCEPTING DYNAMIC VALUES TO UPDATE STATUS
7 12 days ago by venkateswarlu v
Original post by Pradeep Yadav
How to pass an array to a PowerShell script? 2 20 days ago by venkateswarlu v
Original post by Pankaj Karmakar
PAM 04.3.03 - SOAP call creating a ticket which has PAM workflow fails - java.security.NoSuchAlgorithmException
2 21 days ago by J W
PAM 4.3.03 - Can't import content - Library remains empty
0 one month ago by J W
Patch Management Process Integration
0 one month ago by Jonathan Morales Baez
enable rate limiting on ADX 1000
1 one month ago by jf
Original post by JeremyBP
j_security_check Error
2 one month ago by Muhammad Arif
how to run the powershell script file from process automation.
1 one month ago by Kyle R
Original post by venkateswarlu v
form error in xflow
0 one month ago by Luis Castillo
Unable to see Landscapes in CA Spectrum Oneclick console
0 one month ago by CAADMIN EMS
IT PA training
1 one month ago by Lindsay Estabrooks
Original post by Thaer Slaibi
CA PAM 4.3 SP1 to CA PAM 04.3.04 Migration
3 one month ago by Carlos Labarta
Original post by Jose Manuel Garcia Juarez
Install Process Automation CLI
3 one month ago by Sergio Castro
enable rate limiting on ADX 1000
0 one month ago by JeremyBP
PAM Runtime database issue
0 2 months ago by Mohit Trehan
Cluster node installation
9 2 months ago by Rajasheker Chittanur
Loadbalancing  with Brocade ADX 4 2 months ago by Josh Parks
Original post by Santosh Hamal
Obtain userid from mdb with Select from Database Operator
2 2 months ago by Douglas Molina
Compare dates to get the oldest
3 2 months ago by Douglas Molina
CA Service Desk (SOAP API) - Create/Read worklog method?
8 2 months ago by James Culpovich
Original post by Ashok Ganpathi
ITPAM is not working and the archive tables are not getting created
0 2 months ago by Rajasheker Chittanur
installation of secondary node is failing
2 2 months ago by Kyle R
Original post by Rajasheker Chittanur
CMDB data model
3 2 months ago by Kyle R
Original post by Rajasheker Chittanur
Processes attached to completed requests
1 2 months ago by Kyle R
Original post by Rajasheker Chittanur
Configuration Tab grey
0 2 months ago by Joe Schmoetzer
Process is failing because of local variable initializatio
1 3 months ago by James Culpovich
Original post by Rajasheker Chittanur
unable o login after installing 4.3.04 CP 01
0 3 months ago by Rajasheker Chittanur
Translate HTML email to Plain Text
3 3 months ago by Sergio Castro
Download Email
2 3 months ago by Sergio Castro
EEM and Process Automation version compatibility
0 3 months ago by Dave Ramsey
Broadcom Manageability Configuration and Control
0 3 months ago by rafael machado
CA Process Automation not accessible
3 3 months ago by Henning Wandt
Original post by Rajasheker Chittanur
PAM Operator custom result port expression
1 3 months ago by James Culpovich
Original post by Terry Hodge
Start PAM SRF via powershell
2 3 months ago by Pier Olivier Tremblay
use of pam_reporting database
3 4 months ago by Rajasheker Chittanur
Link Request To Change operator
2 4 months ago by Terry Hodge
checkCalendarDate function
1 4 months ago by Lindsay Estabrooks
task table
6 4 months ago by Rajasheker Chittanur
Does PAM Mail Triggers support secure imap on port 993? 4 4 months ago by Fabio Galarraga
Original post by j.barger
getting error after following techdoc to change PAM DB's
1 4 months ago by Pier Olivier Tremblay