DX Infrastructure Manager

1 to 50 of 9679 threads (41.3K total posts)
Thread Subject Replies Last Post
In UIM , I have noticed that this java is taking a lot of memory D:\Program Files (x86)\Nimsoft\jre\jre8u102\bin
10 an hour ago by MADANRAJ SIVAGNANAM
Unable to fix the telnet issue from CA UIM to the robots .
3 2 hours ago by Franklin Ravi D'souza
Original post by MADANRAJ SIVAGNANAM
*** UIM 9.x Defects/Bugs/Gotchas *** 82 3 hours ago by Yu Ishitani
Original post by Daniel Blanco
Reduce/eliminate number of alarms from devices connected to main node/device
3 yesterday by Garin Walsh
Original post by Awad Al-Shahatit
Not working alarm enrichment (NAS)
2 2 days ago by Miller Grisepe Echagarreta Parra
SSLV3 showing up for UIM 8.3.1
1 2 days ago by David Michel
Original post by Keith Clay
RESTMon Schema for Temperature on XtremIO
1 2 days ago by David Michel
Original post by Robert Tirak
Nas replication failure from client hub to primary hub
7 2 days ago by Yu Ishitani
Original post by Sadashiv
max restarts reached for nas probe
1 2 days ago by Yu Ishitani
Original post by MADANRAJ SIVAGNANAM
DB connection error on NAS profile Script
10 3 days ago by Luc Christiaens
Original post by Vishwanathan Rangaswamy
Validating Probes
3 3 days ago by Franklin Ravi D'souza
Original post by John Paolo Santos
ntservices
2 3 days ago by John Paolo Santos
restarting all or selected robots?
6 3 days ago by David DuPre
Original post by Stiofan Conlon
CA UIM Fetch 1 month report
13 3 days ago by Daniel Blanco
Original post by Dharmender Singh
Upgrading from UIM 8.3.1 to 8.5.1
18 4 days ago by Luc Christiaens
Original post by Keith Clay
Hub Not Working
4 4 days ago by Gene Howard
Original post by Scott Bloomer
Update custom user tags via API?
8 4 days ago by Stiofan Conlon
Hyperv Monitoring
2 4 days ago by Naveen Kumar
Solution: Nimsoft - Numara/BMC FootPrints Ticketing System Integration 1 4 days ago by Vishwanathan Rangaswamy
Original post by Anon Anon
RHEL 8 / CentOS 8
1 4 days ago by Britta Hoffner
Original post by Louis Savage
Apache SSL proxy sends clear text passwords to UMP 1 5 days ago by Kab Lyo Kim
Original post by Anon Anon
Sap_Basis PROBE
3 5 days ago by Kathy Maguire
Original post by Eduardo Schmitz Wollner
When does the web delivered Spectrum One Click "web swing" go GA
2 5 days ago by Tom Carey
DX Infrastructure Mgmt - Looking for ZOS Probe and Monitor Best 'Happy' Values
3 5 days ago by David Michel
Original post by Lynn Gilson
hp3par probe related issue
3 5 days ago by Kathy Maguire
Original post by MADANRAJ SIVAGNANAM
we found in CA UIM that some of the robots moving from primary to secondary hub automatically without our intervention .
18 5 days ago by James Christensen
Original post by MADANRAJ SIVAGNANAM
top process alarms
5 5 days ago by MADANRAJ SIVAGNANAM
Configuration Item is blank in incident for alarms raised in CA UIM.
0 5 days ago by MADANRAJ SIVAGNANAM
Blank CI in CA Service Desk Incident
0 5 days ago by MADANRAJ SIVAGNANAM
This is related to top process alarms under cdm probe
0 6 days ago by MADANRAJ SIVAGNANAM
NAS-Auto Operator Mailing !! 1 6 days ago by Kab Lyo Kim
Original post by praveen V
Recommendation for SMS solution. 1 6 days ago by Kab Lyo Kim
Original post by Anon Anon
Ever wanted to detect and act on an eventstorm from logmon, ntevl or syslog ? 3 6 days ago by Franklin Ravi D'souza
Original post by Anon Anon
A Oracle script to create views for QoS 1 6 days ago by Kab Lyo Kim
Original post by Anon Anon
Not able to install sql server 5.42 and 5.40 probe
1 6 days ago by Kathy Maguire
Original post by Nijin K
Not able to open CABI 10 6 days ago by Gene Howard
Original post by MCX.1
Cloud Virtual Machine monitoring setup procedure 2 6 days ago by Gene Howard
Original post by imrankhcl
NTServices 6 7 days ago by Franklin Ravi D'souza
Original post by Sachin Gujar
Trigger email when an alert is assigned to a User
3 9 days ago by Gene Howard
Original post by Vishwanathan Rangaswamy
ntevl which happens first exclude or profile alarm 2 9 days ago by Daniel Blanco
Does this statement apply to enterprise software?
0 9 days ago by judy woods
Does this statement apply to enterprise software?
0 9 days ago by judy woods
SQL server probe
4 9 days ago by Gene Howard
Original post by Siddharth Rai
CA Signed certificate
3 9 days ago by GURUSHANT SUTAR
IIS Probe; reports "Did not find an IIS server on local machine" 1 10 days ago by Kab Lyo Kim
Original post by DavidJF
How to enable uimapi HTTPs with Multi Auth cert?
2 10 days ago by David Michel
Original post by christo burger
UIM Web service API returning 500 on group creation / group get
5 10 days ago by Stiofan Conlon
ORACLE probe capabilities
9 10 days ago by Gene Howard
Original post by Siddharth Rai
Process Probe capabilities
12 11 days ago by Daniel Enchev
Original post by Siddharth Rai
net_config creation using API
13 11 days ago by Luc Christiaens
Original post by devi ojha