Clarity PPM

Expand all | Collapse all

MSP Issue in a specific Project

  • 1.  MSP Issue in a specific Project

    Posted 06-28-2016 07:46 AM

    Unable to open a project in MSP.

    Initially it was struck at 'Assignments 25'.

    I have looked into "PRAssignment" table and found timestamp missing in 'PRFINISH' column for one assignment.

    I have updated that record with current timestamp, It go pass from this stage and It was stuck again on 'Baseline 220'.

    We looked into "PRJ_BASELINE_DETAILS" and "PRJ_baselines" Tables and found some records doesn't have timestamps, then we updated those records with current timestamps....it is not working here.

     

    Is anyone have any idea.. where I have to look into.  Thanks.



  • 2.  Re: MSP Issue in a specific Project

    Posted 07-08-2016 04:48 PM

    Have you already logged a support ticket for this? We would want to take a look at it with you.



  • 3.  Re: MSP Issue in a specific Project

    Posted 07-11-2016 07:26 PM

    Hi venkatareddy.avuluri - Were you able to work with Support on this as Linda_Aughney  suggested? Thanks!



  • 4.  Re: MSP Issue in a specific Project

    Posted 07-13-2016 05:51 PM

    Changing to a Discussion pending feedback from user.



  • 5.  Re: MSP Issue in a specific Project

    Posted 07-18-2016 01:59 AM

    Hi Chris/Linda,

     

    Yes I have a support ticket and working on this. Thanks!



  • 6.  Re: MSP Issue in a specific Project

    Posted 07-18-2016 02:05 PM

    Great! Please share the resolution here when you get it. Thanks!