Symantec IT Risk and Compliance Product Group

Expand all | Collapse all

Support for AS 400 V5R4 Commands

  • 1.  Support for AS 400 V5R4 Commands

    Broadcom Employee
    Posted 06-08-2011 06:58 AM

    Hi all,

    I am in the process of building some checks in ESM for AS 400 V5R4 and I cannot find some commands that exist in this version. An example is the command QPWDLVL which defines the password length upper and lower limit.

    The question is if I have to do someting to "enable" the examination of these new commands to the AS 400 machines.

    Evangelos



  • 2.  RE: Support for AS 400 V5R4 Commands

    Broadcom Employee
    Posted 07-29-2011 04:25 PM

    Additional commands have been added in the roadmap.  The example you provided for QPWDLVL has been delivered in late June - please contact support for access to the updated binaries.