Search

1 to 1 of 1
Sort by

Library Entry
Tech Tip : Upgrade to 2.4 or 2.4.1 requires a script to be run if you have custom certifications or CA Mediation Manager device packs

It is documented in the README that a script needs to be run but details on the script and how to run are not included. The script will be in the location where you unpack the .tar installation file for the DA/DR.   Certification Migration Tool Upgrading to a new version of Data...