Symantec Privileged Access Management

 View Only
  • 1.  supported version for RHEL 8.7

    Posted 8 days ago
    Hi Supports,

    May I know if RHEL 8.7 is supported by version 14.10.40.182?
    I couldn't find the details under this support matrix - Support Compatibility Matrix Index (broadcom.com).

    Thank you,
    Atifah


  • 2.  RE: supported version for RHEL 8.7

    Broadcom Employee
    Posted 8 days ago
    Hello Atifah,

    RHEL 8.7 is certified for PAMSC 14.10.40.182

    https://support.broadcom.com/web/ecx/support-content-notification/-/external/content/release-announcements/CA-Privileged-Access-Manager-Server-Control-Endpoint-Compatibility-Matrix/16749

    RHEL 8.7 4.18.0-425.3.1.el8.x86_64 14.10.40.182 20/12/2022 Download


    Thanks,
    Reatesh.




  • 3.  RE: supported version for RHEL 8.7

    Posted 5 days ago
    Thank you, Reatesh!