DX Application Performance Management

Expand all | Collapse all

APM 10 CEM does not support RH 6.6

  • 1.  APM 10 CEM does not support RH 6.6

    Posted 07-22-2015 12:19 PM

    I have been notified by support that the support for RH 6.6 did not make it into the 10.0 release and will probably not make 10.1.

     

    This effectively kills CEM here on our first project...



  • 2.  Re: APM 10 CEM does not support RH 6.6

    Posted 07-23-2015 12:26 PM

    Hi Steve,

     

    Please continue to monitor our APM announcements and APM Product Compatibility Matrix. Once the certification of new Operating Systems are complete, the Product Matrix gets updated accordingly.

     

    Thanks, Amir



  • 3.  Re: APM 10 CEM does not support RH 6.6

    Posted 07-23-2015 12:55 PM

    I was told by support on 5/22/2015 that Product Management indicated that 6.6 support would be in APM 10:

     

    Hi Steve,

     

    Product Management has informed me that we are expecting to support RHEL 6.6 for TIM in APM 10.

     

    Let me know if you have further questions about this.  Thanks Steve.

     

    Keith

     

     

     

    It is hard to see the compatibility guides before GA…so I was just disappointed…

     

     

     

    It probably won’t matter anyway since CEM is pretty much dead here…

     



  • 4.  Re: APM 10 CEM does not support RH 6.6

    Posted 07-27-2015 03:27 PM

    Dear Steve:

    Please respond to Kulbir's question if you wish for a field certification

     

    Thanks

    Hal German