DX NetOps

Expand all | Collapse all

Error report InfoView

  • 1.  Error report InfoView

    Posted 09-15-2015 03:36 PM

    Hello everyone,

     

     

    I'm trying to pull a report by selecting a period and the system is not behind information, behind Information System

    only when I select a predefined period.

     

     

    In this picture, I select a predefined period.

    error1.png

     

     

     

    In another picture, I select the same date range, but not behind information.

     

    error2.png

     

     

    Someone came to see something?

     

    I found that could be a communication error with the bank, but to validate it, really did not find problem.

     

    Use the Spectrum 9.4, 3.3 and Windows Server CABI

     

    Regards

    Leandro



  • 2.  Re: Error report InfoView

    Posted 09-21-2015 04:40 PM

    If you click that "Click Here" link, does it update the list?

    It is currently showing tests from the 15th only.



  • 3.  Re: Error report InfoView

    Posted 09-23-2015 10:11 AM

    Yes, I click and not updated.

     

    According to the ca.com, the version 9.4 would have to bug fix, but the problem persists.

     

    I opened a ticket with CA to check this problem, but we didn't have success and I'm still waiting.

     

    Know you the Spectrum 10 has this problem?

     

    Regards,



  • 4.  Re: Error report InfoView

    Posted 06-26-2017 01:18 PM

    Thanks for using the CA Community!  It looks like your question has been answered so we are closing this thread out.  If you have additional questions, please feel free to contact us again.