Symantec Privileged Access Management

Expand all | Collapse all

PAM 2.5.x - LDAP import getting 9009 error

Jump to Best Answer
  • 1.  PAM 2.5.x - LDAP import getting 9009 error

    Posted 02-18-2016 10:23 AM

    Importing new groups and refreshing existing groups causes an Error 9009



  • 2.  Re: PAM 2.5.x - LDAP import getting 9009 error
    Best Answer

    Posted 02-22-2016 11:27 AM

    ERROR found -

    PAM 2.5.2 had the fix synchronizing the JAR files

    PAM 2.5.3 missed the synchronizing process and gave LDAP errors

    its a quick fix if you have this, but Support needs to SSH into the appliance