vCenter

 View Only
Expand all | Collapse all

hyperic depends on a database!!

marwa_hyperic

marwa_hypericApr 24, 2009 11:30 AM

jtravis_hyperic

jtravis_hypericApr 24, 2009 05:43 PM

  • 1.  hyperic depends on a database!!

    Posted Apr 24, 2009 11:30 AM
    Hello all,
    Hyperic-4.1 depends on a database
    thx


  • 2.  RE: hyperic depends on a database!!

    Posted Apr 24, 2009 05:43 PM
    It's true!


  • 3.  RE: hyperic depends on a database!!

    Posted May 04, 2009 01:11 PM
    hyperici uses mysql as database?


  • 4.  RE: hyperic depends on a database!!

    Posted May 04, 2009 02:42 PM
    MySQL >= 5.0.45 (not 5.1), Oracle 10g/11g, and PostgreSQL 8.3:

    http://support.hyperic.com/display/DOC/Installation+Requirements