For more details, please see ourCookie Policy.


Fibre Channel (SAN)

Reply
Highlighted
Anonymous
Posts: 0

Migration of Brocade API usage to SMI-S Agent

Checking the EOL notices, I see that the Brocade API 3.2.2 (the final version) ended support on 31/21/2006.

Join the Broadcom Support Community

Get quick and easy access to valuable resources across the Broadcom Community Network.