Endpoint Protection

after upgrade to Mac 10.15.4 ,Libecomlodr.dylib error after reboot

  • 1.  after upgrade to Mac 10.15.4 ,Libecomlodr.dylib error after reboot

    Posted 03-26-2020 01:09 AM
    I have some customers who had upgraded the Mac OS to 10.15.4,Libecomlodr.dylib error after reboot
    SEP version: 14.2.2 MP1
    I found the same error from apple community

    https://discussions.apple.com/thread/251182010