Data Loss Prevention

Symantec DLP 15.5 installing MP1 and MP2

  • 1.  Symantec DLP 15.5 installing MP1 and MP2

    Posted 01-18-2021 10:38 AM
    Since the upgrade from Symantec DLP 15.5.17018 to 15.5.0200.01034 (MP1 and MP2) , I am no longer able to modify any settings in Agent Configuration.  I systematically get the following error: which is not logic !!



    Regards Andy

    ------------------------------
    [Senior System Engineer]
    [e3 AG]

    [switzerland]
    ------------------------------