Search

1 to 10 of 16
Sort by

Discussion Reply
RE: contacts supervisor sync with Active directory

Thanks Lindsay. Your article helped and i have achieved.


Discussion Reply
RE: contacts supervisor sync with Active directory

The manager attribute in LDAP (Active Directory) contains a dn (distinguished name). Take a look at this thread from some years ago: Contact supervisor details update with SD LDAP SYNC -- Lindsay Estabrooks Principal Consultant IT-EDU Consultants --


Discussion Reply
RE: contacts supervisor sync with Active directory

Hi Aamir, Are there any notable errors in the stdlog in regard to this? See also the below similar post: https://community.broadcom.com/enterprisesoftware/communities/community-home/digestviewer/viewthread?MessageKey=076ed381-57ac-466a-a9ef-b83f72239bdd&CommunityKey=e2cd3188-49bc-4f38-88f1...



Discussion Post
contacts supervisor sync with Active directory

HI Team Does anybody synchronized sd contact supervisor field with Active Directory users manager? please share the steps. i have placed ldap.mods file in majic folder and recycle the services and ran sync command but still contacts are not synced with their Manager. PLease help. OBJECT ldap...


Discussion Reply
RE: Auto Creation Not working in Multi Tenant Environment.

Yar, I got the link wrong for external users. Here's the right one: https://ca-broadcom.wolkenservicedesk.com/external/article?articleId=14568 Conversion note here if this happens again: Tip: Finding an old "TEC" document in the new Article ID URL format. Thanks, Kyle R.


Discussion Reply
RE: Auto Creation Not working in Multi Tenant Environment.

Hi Kyle You provided an Internal link which is not working for me. Pls provide external link for this issue Many Thanks


Discussion Reply
RE: Auto Creation Not working in Multi Tenant Environment.

Hello Aamir, There's a Multi-Tenancy error displayed in that message. See this matching knowledge document: AHD04017:Error creating Contact (AHD03114:Tenant for Contact cnt:xxxx was not supplied and no default value is available) Thanks, Kyle R. -- Broadcom --



Discussion Reply
RE: Auto Creation Not working in Multi Tenant Environment.

Hi @Brian Mathato Following error users receives. pls advise -- Original Message: Sent: 07-26-2019 03:30 AM From: Brian Mathato Subject: Auto Creation Not working in Multi Tenant Environment. What errors are you getting when it does not work? Reproduce the issue, corresponding error...