Idea Details

Certification - PS 12.52 - edirectory 9.x

Last activity 01-12-2018 12:20 AM
Monge Charly's profile image
07-05-2016 10:03 PM

We would like to have Policy Server 12.52 certified with edirectory 9.x (user store, policy store)


Comments

10-18-2017 08:00 AM

CA SSO 12.7 also doesn't list eDirectory 9 as supported eDirectory 8.8.x (which is supported by CA SSO) is going out of support by Novell by 31.10.2017

02-16-2017 06:54 AM

CA SSO 12.6 also doesn't list eDirectory 9 as supported.

07-26-2016 03:59 PM

Hi.  What version of 12.52 are you using?  SP1 or SP2?  CR?

07-05-2016 10:06 PM

That's a very good idea !