Idea Details

Certify IdM to use latest version of BO report server.

Last activity 12-17-2016 10:43 AM
Anon Anon's profile image
04-17-2015 10:48 AM

Currently the latest version of Identity Manager only support CABI 3.3SP1, but CABI 4.1 SP5 is currently available.

Please certify IdM to integrate with CABI 4.1SP5 ASAP and take advantage of enhancements and fixes because CABI 3.3 is legacy code and becoming increasingly difficult to support.

 

Chris Thomas

CA Technologies

Principal Support Engineer

Identity Manager Reporting Expert

Tel: +1-631-342-4360

Chris.Thomas@ca.com


Comments

11-13-2015 12:08 PM

Delivered as part of Identity Suite 12.6.7.

05-12-2015 04:58 PM

Support for the CABI 4.x is planned for the fall 2015 release.

Ehud