Idea Details

Supported last version SAP with CA UIM

Last activity 01-16-2020 12:10 PM
Miller Grisepe Echagarreta Parra's profile image
01-15-2020 04:36 PM

Hi community, everyday we are moving through from the world of technologies and SAP isn't exception. We need to know if is possible expand the supported of monitoring SAP  to this versions.

 1. SAP:

       *S/4 versión 1809, NetWeaver 7.53

       *Netweaver 7.52 Fiori Front End Server 5.0

       *Solution Manager 7.2

       *Webdispatcher 2.0

2. DB's:

         *HANA Versión 2.0 SP 33

         *ASE Sybase 16.0