Idea Details

Feature request for Nimsoft robot support of IBM i version 7.4

Last activity 09-20-2019 09:34 AM
Travis Linville's profile image
09-20-2019 09:34 AM

I was reviewing the Robot Compatibility Matrix here:

docops.ca.com/ca-unified-infrastructure-management/9-0-2/...

... and I don't see any mention of IBM i version 7.4, and I was told in a support ticket that IBMI i 7.4 is not supported by any Nimsoft robot version and requested that the feature request be added here.

I would like to request IBM i 7.4 be supported by Nimsoft robot.