CA Spool

CA Spool Java Transformers and Java requirements 

07-04-2014 04:39 AM

Software requirements for CA Spool Java Transformers has been changed and recommends using r31-bit SDK for z/OS, Java Technology Edition, V7 Release 0 (5655-W43).

 

This change has been documented with Product Documentation Change RI70998.

Statistics
0 Favorited
1 Views
0 Files
0 Shares
0 Downloads

Tags and Keywords

Related Entries and Links

No Related Resource entered.