CA TPX Session Management for z/OS

Tech Tips: Panvalet Compatibility with z/OS 2.1 

08-19-2015 10:50 AM

Panvalet is not hardware dependent. Panvalet current supported release is V14.6 and is compatible with z/OS 2.1.

Statistics
0 Favorited
0 Views
0 Files
0 Shares
0 Downloads

Tags and Keywords

Comments

08-21-2015 03:19 PM

I do get a few of questions about hardware dependency for Panvalet and for compatibility with z/OS 2.1 Just put them both together

08-19-2015 11:04 AM

Saw your tip.  Not sure how the hardware part relates to the compatibility to z/OS version. Normally, you say it is not hardware dependent when talking about the physical CPU / machine upgrades.

 

June

 

June Abercrombie

CA Technologies

Principal Support Engineer

Related Entries and Links

No Related Resource entered.