Problem:
Trying to UPDATE the CA RS level fails with:
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ERROR - MSMU0001E - An unexpected error has occurred.
Time: 2018-07-26 08:07:21,983 -0500
Reason: An internal error occurred during the processing of your request.
Message: PASBaseError when trying to validate CSO credentials.
Action: Look in the CA CSM logs for further information. Export the error message and contact CA Support at
http://ca.com/support.
Exception Details
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java.lang.RuntimeException: PASBaseError when trying to validate CSO credentials.
Cause:
The CSO password is incorrect
Resolution:
Update your CA Support Online password in CA CSM as follows:
- Click the Settings Tab and under System Settings select Software Acquisition
- On the Software Acquisition Page, under CA Support Online Accounts find your userid and click ACTIONS, EDIT, type in your password and click OK.
- Scroll to the bottom of the Software Acquisition Page and click 'APPLY'

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