Workload Automation1

1 to 50 of 3082 threads (11K total posts)
Thread Subject Replies Last Post
Email notification for max_run_alarm in Autosys
2 2 days ago by Kumar
Reversal of Linux CA20190904-01 patch
0 2 days ago by AkBar Dar
CA WCC Command job - multiple standard outputs
0 2 days ago by Anand Krishnan
CA WCC Command job - multiple standard outputs
0 2 days ago by Anand Krishnan
table or view that can query the current status of JOB in DE
1 3 days ago by Kunduri Kiran
Original post by WOONGYO Han
Domain User Issue
1 3 days ago by Joseph Poutre
Original post by Rajadurai Pratap Kumar Viswalingam
Windows Agent
8 4 days ago by Jesus Aguilar
WCC and EEM Migration
1 9 days ago by Shiva Krishna Kagga
Original post by Rajadurai Pratap Kumar Viswalingam
Virtual MAchines
3 9 days ago by RAMON FERRERIS
Changing Autosys Agent servers without reinstall
9 11 days ago by Yehonatan Amir
Report to pull the jobs which are added recently
1 11 days ago by Yehonatan Amir
Original post by Rajadurai Pratap Kumar Viswalingam
Workload Automation DE 12.2.00 Build 2341 patch GA released date
1 11 days ago by Nitin Pande
Original post by WOONGYO Han
get the JOB success and failure results using REST
1 11 days ago by Nitin Pande
Original post by WOONGYO Han
Oracle 12c on redhat SLOWWWWWW
6 15 days ago by RAMON FERRERIS
job failure and chase response is error job in running state,but user process is not running.
3 15 days ago by Steve Carrobis
Original post by RAMON FERRERIS
Reporting using Autosys
6 15 days ago by Steve Carrobis
Original post by Rajadurai Pratap Kumar Viswalingam
Autosys job showing multiple running instances
7 15 days ago by Steve Carrobis
Original post by Keith Alderson
Migration 1 16 days ago by Lisa Vaughn
Original post by Dinesh Bellamkonda
Please give us back seperate communities for our products.
8 17 days ago by Linda Williams
CAWA DE Failover to Dataguard Database
3 17 days ago by Nitin Pande
Original post by TRAVIS ANDERSON
s400 agent install with WA AE Manager
1 17 days ago by Nitin Pande
Original post by WOONGYO Han
wa_setup.sh stuck on instance name confirmation when adding Web Server to existing WAAE installation
2 17 days ago by Roger Woodbury
In place upgrade of O/S
0 18 days ago by Lisa Vaughn
Changing a renewable resource object in 12.2+
1 23 days ago by Kunduri Kiran
Original post by Thomas OBrien
Data source connection method when generating report in WADE
1 23 days ago by Kunduri Kiran
Original post by WOONGYO Han
CAWA DE & Bitbucket
2 24 days ago by TRAVIS ANDERSON
Ca7 clock-time update
1 25 days ago by Roderick Woods
Original post by Rajesh Janakiraman
Help installing TieBreaker on linux for 11.6.5 sp7
4 26 days ago by Yehonatan Amir
About GEN NO which greatly increases in WADE
1 27 days ago by Kunduri Kiran
Original post by WOONGYO Han
Passing Variables as Arguments in Job
1 28 days ago by Yehonatan Amir
Original post by Arnab Mukhopadhyay
CAWA DE array to build servername variable
3 one month ago by Kunduri Kiran
Original post by Kenneth Chrapczynski
Resubmit Job Fails 3 one month ago by Kunduri Kiran
Original post by Denise Cronin
How to treat JOB created with wrong argument as fail in WADE
1 one month ago by Kunduri Kiran
Original post by WOONGYO Han
JlL Library
4 one month ago by Daniel Shannon
Original post by matthew morris
exportauditlog command issued through cli.bat 2 one month ago by Kunduri Kiran
Original post by Andy Reimer
communication problem between manager and agenst after reterive spool log in WADE
1 one month ago by Kunduri Kiran
Original post by WOONGYO Han
Oracle Java Licensing Change Impact on CA Workload Automation AE Product Family
0 one month ago by Daniel Shannon
Oracle Java Licensing Change Impact on CA Workload Automation Agent
0 one month ago by Daniel Shannon
WCC and EEM Installation
1 one month ago by Yehonatan Amir
Original post by Rajadurai Pratap Kumar Viswalingam
Shadow Scheduler
3 one month ago by Paul Tayler
Original post by Johnathan Williams
How to manage the number of generations in WADE
1 one month ago by Leandro Laurenti
Original post by WOONGYO Han
DNS WORKING WITH AUTOSYS
1 one month ago by Hank Clements
Original post by Ezra Carroll
specify an agent group when creating a job using the API (REST / SOAP / CLI)
2 one month ago by Nitin Pande
Original post by WOONGYO Han
Help setting an HA in Autosys 11.3.6 sp7 fresh installation
2 one month ago by Yehonatan Amir
Upgrade DE to 12.2
2 one month ago by SHARON SHIMANEK
Help setting an HA in Autosys 11.3.6 sp7 fresh installation
2 one month ago by Yehonatan Amir
JIL syntax validation fails on subsequent jobs
0 one month ago by Trever Hill
EEM does NOT feel like complete integration with Autosys 10 one month ago by Ksel Ksel
Original post by LRoberts
Autosys email templates
0 one month ago by Louis Ratcliffe
Autosys R 11 Instalation on Unix,Windows
0 one month ago by Lakshit Bhatnagar