Workload Automation1

Expand all | Collapse all

NEW RHEL 7 INSTALL

Jump to Best Answer
  • 1.  NEW RHEL 7 INSTALL

    Posted 07-19-2019 09:19 AM

    everyone,

    I am having problems installing a r11.3.6 system agent on a new RHEL 7 platform. the install was successful however, I can't autoping the server.  autorep -M server does show online,

    any ideas ??

    thanks,
    Ezra Carroll
    281 728 8909 

     

     

     

    Thanks,

    Ezra Carroll

    Workload Automation AE – Prod Control

    281-728-8909

     

    This message is intended for the exclusive use of the intended addressee. If you have received this message in error or are not the intended addressee or his or her authorized agent, please notify me immediately by e-mail, discard any paper copies and delete all electronic files of this message.


  • 2.  RE: NEW RHEL 7 INSTALL

    Posted 07-22-2019 03:11 AM
    ​H
    Are you getting any err when message while issuing the autoping apart from the standard message?  and what server are you trying to autoping ?


  • 3.  RE: NEW RHEL 7 INSTALL
    Best Answer

    Posted 07-22-2019 10:07 AM
    HI,
    Check transmitter and receiver logs of the agent.  See if they hav any errors.

    Thanks,
    Nitin Pande
    Broadcom

    ------------------------------
    [Designation]
    [City]
    ------------------------------



  • 4.  RE: NEW RHEL 7 INSTALL

    Posted 07-22-2019 01:15 PM

    It looks like the install was really not successful.. it said it was.. all the files were not laid down doing the install. Missing directories. 

     

     

     

    Thanks,

    Ezra Carroll

    Workload Automation AE – Prod Control

    281-728-8909

     

    This message is intended for the exclusive use of the intended addressee. If you have received this message in error or are not the intended addressee or his or her authorized agent, please notify me immediately by e-mail, discard any paper copies and delete all electronic files of this message.