Symantec Privileged Access Management

Expand all | Collapse all

Is CA PAM A2A client compatible with RHEL8.4 the latest RHEL8 Update Release from Red Hat

  • 1.  Is CA PAM A2A client compatible with RHEL8.4 the latest RHEL8 Update Release from Red Hat

    Posted 07-22-2021 05:04 AM
    Please check and let us know as this version is not listed as compatible version for CA PAM 3.4


    RHEL8.4 is the latest RHEL8 Update Release from Red Hat, and we are starting our internal (mini) certification process for this release.
    RHEL8.4 kernel version is '4.18.0-305.el8.x86_64'.

    Thanks and Regards,
    Guru


  • 2.  RE: Is CA PAM A2A client compatible with RHEL8.4 the latest RHEL8 Update Release from Red Hat

    Broadcom Employee
    Posted 07-23-2021 07:54 AM
    Guru

    Support has already confirmed with product management. At this time, "We have not validated RHEL 8, but have now added it to the 3.4.5 release QA. Assuming no issues, we will add to the matrix for 3.4/4.0."

    joe


  • 3.  RE: Is CA PAM A2A client compatible with RHEL8.4 the latest RHEL8 Update Release from Red Hat

    Posted 07-23-2021 08:18 AM
    Thank you Joe.