Symantec Privileged Access Management

Expand all | Collapse all

cluster issue

  • 1.  cluster issue

    Posted 04-05-2020 11:33 AM
    Dear Team,

    Could you help me to solve this cluster issue and how to find out why this issue occurs?

     


    While configuring external log server after a few secs it occurs cluster problem. Is it due to an external log server connection?

    ------------------------------
    Network and security Engineer technical associative
    Cas Trading House
    Putalisadak, KTM
    ------------------------------


  • 2.  RE: cluster issue

    Posted 04-05-2020 08:32 PM
    Hi Sudip

    What version of the product do you have implemented?

    It usually occurs due to replication failures, the same thing happened to me quite a few times in version 3.2.x. Verify latency times in the communication with the secondary site, you can also verify if they are taking snapshots on the virtual machines automatically, this procedure also generated desynchronization of the sites. I don't think it's related to external log configuration events.


  • 3.  RE: cluster issue

    Posted 04-06-2020 03:50 AM
    Dear Julian,

    Current version 3.2.6.
    Yes, last time we also face an issue that while we upgrade from 3.2.4 to 3.2.6. Now we face only in Secondary site.
    How to Verify latency times in the communication with the secondary site?

    Please suggest how to solve this issue?



    ------------------------------
    Network and security Engineer technical associative
    Cas Trading House
    Putalisadak, KTM
    ------------------------------