DX Infrastructure Manager

Websphere MQ probe supporting MQ 9.1

  • 1.  Websphere MQ probe supporting MQ 9.1

    Posted 12-05-2019 07:07 AM
    I was directed here by Broadcom support.

    Question is simple:

    With the websphere MQ probe, there is official support for AIX7.1 and MQ 9.0.

    Customer has MQ 9.1.0.3. This is not tested by Broadcom,  hence no support will be given if we deploy the probe for this version.

    What is the roadmap for supporting this version with the probe?

    thanks

    Mark