DX Infrastructure Manager

Expand all | Collapse all

Probe CDM Not show all metrics

Jump to Best Answer
  • 1.  Probe CDM Not show all metrics

    Posted 06-01-2020 04:39 PM
    Greetings to everyone in the community ...
    
    We have recently had
    Problems with the CDM probe configuration
    
    In the portal ump specifically in the server details is not showing all the complete metrics, and although
    apparently the probe is well configured does not show the following detail:
    
    1-. Disk spaces
    2-. Memory usage
    
    
    file1


    Glance report, not show the metrics...


    This situation causes metrics not to be seen properly, causing discomfort to the end customer. What can I do to validate that something is missing in the probe configuration, can you help me? I'm sure if they will wait for your team response ...


    ------------------------------
    Support engineer
    ------------------------------


  • 2.  RE: Probe CDM Not show all metrics
    Best Answer

    Posted 06-02-2020 09:33 AM
    See the below KB articles:
    Missing Robots and/or Robot metrics in Unified Service Manager (USM) (Knowledge Base Articles - 33910)
    https://ca-broadcom.wolkenservicedesk.com/external/article?articleId=33910

    Metrics not visible in USM on Metrics tab (Knowledge Base Articles - 132560)
    https://ca-broadcom.wolkenservicedesk.com/external/article?articleId=132560

    ------------------------------
    Gene Howard
    Principal Support Engineer
    Broadcom
    ------------------------------



  • 3.  RE: Probe CDM Not show all metrics

    Posted 06-04-2020 11:42 AM
    greetings gene
    
    I will be reviewing the suggested articles and I will tell you the results


    ------------------------------
    Support engineer
    ------------------------------