DX Infrastructure Manager

Expand all | Collapse all

Debian 6 Systems Are No Longer Supported in UIM 8.51

Jump to Best Answer
  • 1.  Debian 6 Systems Are No Longer Supported in UIM 8.51

    Posted 08-11-2017 06:13 AM

    Debian 6 Systems Are No Longer supported in UIM 8.51

     

    Does it mean that Debian 6 cannot be added into monitoring or does it mean that UIM cannot be install on Debian 6?

     

    regards,

    IK



  • 2.  Re: Debian 6 Systems Are No Longer Supported in UIM 8.51
    Best Answer

    Broadcom Employee
    Posted 08-11-2017 09:42 AM

    Hi imrankhcl

     

    The latest robot release does support Debian 6, see Page 10 of our compatibility support matrix: https://support.nimsoft.com/downloads/doc/NMSCompatibility_SupportMatrix_current.pdf  

     

    Also, you can find the list of probes support on Debian 6 under the Linux section of the probe support matrix: https://support.nimsoft.com/downloads/doc/Platform_Support_Availability_current.pdf  

     

    Hope this helps. 

     

    Kind regards, 
    Ryan