Blog Viewer

Tech Tip - CA Privileged Access Manager: CVE-2018-1347 and CVE-2018-7489

By Ralf Prigl posted 04-06-2018 07:01 PM

  

Question

 

Is PAM affected by the recently reported Apache Struts and Jackson-databind vulnerabilities, CVE-2018-1347 and CVE-2018-7489?

 

Answer

CA PAM is not affected by either vulnerability.

0 comments
0 views