Layer7 Privileged Access Management

Expand all | Collapse all

Would PAM SC support PIM 14.0 Unix/Linix supported Unix/Linux Versions with some restrictions ?

Jump to Best Answer
  • 1.  Would PAM SC support PIM 14.0 Unix/Linix supported Unix/Linux Versions with some restrictions ?

     
    Posted 12-29-2017 09:27 AM

    Would PAM SC support PIM 14.0 Unix/Linix supported Unix/Linux Versions with some restrictions ?



  • 2.  Re: Would PAM SC support PIM 14.0 Unix/Linix supported Unix/Linux Versions with some restrictions ?
    Best Answer

    Posted 12-29-2017 09:42 AM

    Hello Alex,

     

    Please check out the Support Compatibility Matrices for these 2 products to see if the specific OS versions you need are supported in each.

     

    PAM SC:

    Support Compatibility Matrix Index - CA Privileged Access Manager Server Control - 14.0 - CA Technologies Documentation 

     

    PIM:

    Endpoint specific matrix: CA Privileged Identity Manager Endpoint Compatibility Matrix - CA Technologies 

    Full set of matrices: CA Privileged Identity Manager Compatibility Matrix Index - CA Technologies 

     

    Hope this helps,

    Christian Lutz

    Support Engineer

    CA Technologies - North America