Layer7 API Management

Expand all | Collapse all

Migrate from lower version to higher version

Jump to Best Answer
  • 1.  Migrate from lower version to higher version

    Posted 01-25-2017 12:21 AM

    Hello All,

     

    Can we migrate the service from version 8.3 to 9.1 gateway via GMU or will it cause an issue.

     

    Regards

    Praty



  • 2.  Re: Migrate from lower version to higher version
    Best Answer

    Posted 01-25-2017 04:01 AM

    Hi Praty,

     

    See the following thread with the same question.

     

    https://communities.ca.com/message/241920521

     

    Regards

    Seenu mathew