CA Gen EDGE

Microsoft Windows .Net 4.x runtime support for CA Gen 8.6

By Rob_T posted 06-21-2018 03:21 PM

  

Support for Gen CA 8.6 with .Net 4.x is now available. Enabling this support will require the following PTFs:

 

RTA86103, BTN86109 and TSN86110

 

The technical requirements and associated documentation have been updated to reflect support for .Net 4.

 

Regards,

 

Rob Thompson

Product Owner, CA Gen

0 comments
0 views